<!DOCTYPE html>
<html lang="hu-HU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://kitekinto.hu/xmlrpc.php"/>
<title>Az ukránok megharagudtak a német nagykövetre | Kitekintő.hu</title>
 
<meta name="description" itemprop="description" content="A kijevi német nagykövet újabb jelét adta annak, hogy Németország már enyhítene az Oroszország elleni szankciókon, még ha hivatalosan nem is ez az álláspontjuk."/>
<link rel="canonical" href="http://kitekinto.hu/2017/02/07/europai-ugyek/az-ukranok-megharagudtak-a-nemet-nagykovetre/"/>
 
<link rel="alternate" type="application/rss+xml" title="Kitekintő.hu &raquo; hírcsatorna" href="http://kitekinto.hu/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Kitekintő.hu &raquo; hozzászólás hírcsatorna" href="http://kitekinto.hu/comments/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/kitekinto.hu\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='ext-widget-opts-css' href='http://kitekinto.hu/wp-content/plugins/widget-options/assets/css/extended-widget-options.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpctc_wpctc-css' href='http://kitekinto.hu/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tie-style-css' href='http://kitekinto.hu/wp-content/themes/jarida/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='Open+Sans-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='Bree+Serif-css' href='http://fonts.googleapis.com/css?family=Bree+Serif%3Aregular&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<link rel='stylesheet' id='Oswald-css' href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/>
<script type='text/javascript' src='http://kitekinto.hu/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://kitekinto.hu/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/kitekinto.hu\/wp-admin\/admin-ajax.php","post_id":"103795"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kitekinto.hu/wp-content/themes/jarida/js/postviews-cache.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kitekinto.hu/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kitekinto.hu/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Gyanús végkielégítéseket is kapott Fillon felesége' href='http://kitekinto.hu/2017/02/07/europai-ugyek/gyanus-vegkielegiteseket-is-kapott-fillon-felesege/'/>
<link rel='next' title='Megosztó milliárdos lett az új amerikai oktatási miniszter' href='http://kitekinto.hu/2017/02/07/europan-kivul/megoszto-milliardos-lett-az-uj-amerikai-oktatasi-miniszter/'/>
<meta name="generator" content="WordPress 4.5.6"/>
<link rel='shortlink' href='http://kitekinto.hu/?p=103795'/>
<link rel="shortcut icon" href="http://kitekinto.hu/wp-content/uploads/2016/07/favicon-1.png" title="Favicon"/><meta property="og:title" content="Az ukr&aacute;nok megharagudtak a n&eacute;met nagyk&ouml;vetre"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="A kijevi n&eacute;met nagyk&ouml;vet &uacute;jabb jel&eacute;t adta annak, hogy N&eacute;metorsz&aacute;g m&aacute;r enyh&iacute;tene az Oroszorsz&aacute;g elleni szankci&oacute;kon, m&eacute;g ha hivatalosan nem is ez az &aacute;ll&aacute;spontjuk."/>
<meta property="og:url" content="http://kitekinto.hu/2017/02/07/europai-ugyek/az-ukranok-megharagudtak-a-nemet-nagykovetre/"/>
<meta property="og:site_name" content="Kitekintő.hu"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@kitekinto">
<meta name="twitter:title" content="Az ukr&aacute;nok megharagudtak a n&eacute;met nagyk&ouml;vetre">
<meta name="twitter:description" content="A kijevi n&eacute;met nagyk&ouml;vet &uacute;jabb jel&eacute;t adta annak, hogy N&eacute;metorsz&aacute;g m&aacute;r enyh&iacute;tene az Oroszorsz&aacute;g elleni szankci&oacute;kon, m&eacute;g ha hivatalosan nem is ez az &aacute;ll&aacute;spontjuk.">
<meta name="twitter:creator" content="@kitekinto">
<meta name="twitter:domain" content="kitekinto.hu">
<meta property="og:image" content="http://cl2.kitekinto.hu/wp-content/uploads/2016/10/ukranzaszlo-970x300.jpg"/>
<meta name="twitter:image" content="http://cl2.kitekinto.hu/wp-content/uploads/2016/10/ukranzaszlo-970x300.jpg"/>
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://kitekinto.hu/wp-content/themes/jarida/js/html5.js"></script>
<script src="http://kitekinto.hu/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://kitekinto.hu/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
<style type="text/css" media="screen">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</style>
<style>#main-nav ul li.menu-cat-id-94:hover{background-color:#d9981f!important;}#main-nav ul li.menu-cat-id-94 .mega-menu-block{background-color:#d9981f!important;}#main-nav ul li.menu-cat-id-92:hover{background-color:#bb5522!important;}#main-nav ul li.menu-cat-id-92 .mega-menu-block{background-color:#bb5522!important;}#main-nav ul li.menu-cat-id-91:hover{background-color:#2aae9a!important;}#main-nav ul li.menu-cat-id-91 .mega-menu-block{background-color:#2aae9a!important;}#main-nav ul li.menu-cat-id-95:hover{background-color:#95c91a!important;}#main-nav ul li.menu-cat-id-95 .mega-menu-block{background-color:#95c91a!important;}#main-nav ul li.menu-cat-id-33:hover{background-color:#e66400!important;}#main-nav ul li.menu-cat-id-33 .mega-menu-block{background-color:#e66400!important;}#main-nav ul li.menu-cat-id-34:hover{background-color:#1f9ec5!important;}#main-nav ul li.menu-cat-id-34 .mega-menu-block{background-color:#1f9ec5!important;}#main-nav ul li.menu-cat-id-93:hover{background-color:#bfc350!important;}#main-nav ul li.menu-cat-id-93 .mega-menu-block{background-color:#bfc350!important;}#main-nav ul li.menu-cat-id-96:hover{background-color:#59751b!important;}#main-nav ul li.menu-cat-id-96 .mega-menu-block{background-color:#59751b!important;}</style>
<link rel="stylesheet" href="http://kitekinto.hu/wp-content/themes/jarida/js/jquery.fancybox.css?v=2.1.5" type="text/css" media="screen"/>
 
<script type="text/javascript">
    window.cookieconsent_options = {"message":"A kitekintő.hu sütiket használ a felhasználói élmény fokozása érdekében.","dismiss":"Elfogadom","learnMore":"További információ","link":"http://kitekinto.hu/cookie/","theme":"light-bottom"};
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/tdghulighthousemediakitekintohu/loader.js',
  'tb_loader_script');
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
 
</head>
<body id="top" class="single single-post postid-103795 single-format-standard">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.7&appId=517193835152206";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2016 */
/* PLACEMENT: lighthouse_hu.Kitekinto.kitekinto_layer */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="lighthouse_hu.Kitekinto.kitekinto_layer" src="'+location.protocol+'//hu.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=lvIFQwsN7ZCfec8VsWCJfo4qXQ2htcdDtihFbw6lEvz.y7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>
<div class="background-cover"></div>
<div class="wrapper layout-2c">
<div class="top-nav fade-in animated1 head_brnews">
<div class="container">
<div class="search-block">
<form method="get" id="searchform" action="http://kitekinto.hu/">
<button class="search-button" type="submit" value="Keresés"></button>
<input type="text" id="s" name="s" value="Keresés..." onfocus="if (this.value == 'Keresés...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Keresés...';}"/>
</form>
</div> 
<div class="social-icons icon_flat">
<a class="tooldown" title="Rss" href="http://kitekinto.hu/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/kitekinto/" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/kitekinto" target="_blank"><i class="tieicon-twitter"></i></a> </div>
<div class="breaking-news">
<span>Friss hírek</span>
<ul>
<li><a href="http://kitekinto.hu/2017/02/07/europan-kivul/megoszto-milliardos-lett-az-uj-amerikai-oktatasi-miniszter/" title="Megosztó milliárdos lett az új amerikai oktatási miniszter">Megosztó milliárdos lett az új amerikai oktatási miniszter</a></li>
<li><a href="http://kitekinto.hu/2017/02/07/europai-ugyek/az-ukranok-megharagudtak-a-nemet-nagykovetre/" title="Az ukránok megharagudtak a német nagykövetre">Az ukránok megharagudtak a német nagykövetre</a></li>
<li><a href="http://kitekinto.hu/2017/02/07/europai-ugyek/gyanus-vegkielegiteseket-is-kapott-fillon-felesege/" title="Gyanús végkielégítéseket is kapott Fillon felesége">Gyanús végkielégítéseket is kapott Fillon felesége</a></li>
<li><a href="http://kitekinto.hu/2017/02/07/tozsde/elfogyott-a-novekedes-a-general-motorsnal-esik-a-reszveny/" title="Elfogyott a növekedés a General Motorsnál, esik a részvény">Elfogyott a növekedés a General Motorsnál, esik a részvény</a></li>
<li><a href="http://kitekinto.hu/2017/02/07/europai-ugyek/az-imf-es-az-europai-hitelezok-tovabb-vitatkoznak-gorogorszag-sorsan/" title="Az IMF és az európai hitelezők tovább vitatkoznak Görögország sorsán">Az IMF és az európai hitelezők tovább vitatkoznak Görögország sorsán</a></li>
</ul>
<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
</div>  
</div>
</div> 
<div class="container">
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo">
<h2> <a title="Kitekintő.hu" href="http://kitekinto.hu/">
<img src="http://kitekinto.hu/wp-content/uploads/2016/07/kitekinto_logo_2-1.png" alt="Kitekintő.hu"/><strong>Kitekintő.hu Ha nyitott vagy a világra</strong>
</a>
</h2> </div> 
<div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-fomenu" class="menu"><li id="menu-item-1386" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category menu-cat-id-95"><a href="http://kitekinto.hu/gazdasagpolitika/">Gazdaságpolitika</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/02/07/europai-ugyek/az-imf-es-az-europai-hitelezok-tovabb-vitatkoznak-gorogorszag-sorsan/" title="Az IMF és az európai hitelezők tovább vitatkoznak Görögország sorsán">Az IMF és az európai hitelezők tovább vitatkoznak Görögország sorsán</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/02/07/europan-kivul/hivatalosan-is-vege-az-orosz-torok-mosolyszunetnek/" title="Hivatalosan is vége az orosz-török mosolyszünetnek">Hivatalosan is vége az orosz-török mosolyszünetnek</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/02/07/europai-ugyek/a-nemet-export-erejet-trump-is-befolyasolja/" title="A német export erejét Trump is befolyásolja">A német export erejét Trump is befolyásolja</a></h3></div><div class="mega-menu-item last-column"><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/02/07/europai-ugyek/a-roman-frankhitelek-valtasarol-szolo-torveny-europai-iranyelveket-sert/" title="A román frankhitelek váltásáról szóló törvény európai irányelveket sért">A román frankhitelek váltásáról szóló törvény európai irányelveket sért</a></h3></div>
</div> 
</div></div>  
</li>
<li id="menu-item-1384" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category mega-menu full-mega-menu current-post-ancestor mega-menu full-mega-menu current-menu-parent mega-menu full-mega-menu current-post-parent menu-cat-id-34"><a href="http://kitekinto.hu/europai-ugyek/">Európai ügyek</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/02/07/europai-ugyek/az-ukranok-megharagudtak-a-nemet-nagykovetre/" title="Az ukránok megharagudtak a német nagykövetre">Az ukránok megharagudtak a német nagykövetre</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/02/07/europai-ugyek/gyanus-vegkielegiteseket-is-kapott-fillon-felesege/" title="Gyanús végkielégítéseket is kapott Fillon felesége">Gyanús végkielégítéseket is kapott Fillon felesége</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/02/07/europai-ugyek/az-imf-es-az-europai-hitelezok-tovabb-vitatkoznak-gorogorszag-sorsan/" title="Az IMF és az európai hitelezők tovább vitatkoznak Görögország sorsán">Az IMF és az európai hitelezők tovább vitatkoznak Görögország sorsán</a></h3></div><div class="mega-menu-item last-column"><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/02/07/europai-ugyek/a-nemet-export-erejet-trump-is-befolyasolja/" title="A német export erejét Trump is befolyásolja">A német export erejét Trump is befolyásolja</a></h3></div>
</div> 
</div></div>  
</li>
<li id="menu-item-1385" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category menu-cat-id-33"><a href="http://kitekinto.hu/europan-kivul/">Európán kívül</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/02/07/europan-kivul/megoszto-milliardos-lett-az-uj-amerikai-oktatasi-miniszter/" title="Megosztó milliárdos lett az új amerikai oktatási miniszter">Megosztó milliárdos lett az új amerikai oktatási miniszter</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/02/07/europan-kivul/a-legalis-bevandorlast-megfelezo-javaslat-keszul-az-usa-ban/" title="A legális bevándorlást megfelező javaslat készül az USA-ban">A legális bevándorlást megfelező javaslat készül az USA-ban</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/02/07/europan-kivul/hivatalosan-is-vege-az-orosz-torok-mosolyszunetnek/" title="Hivatalosan is vége az orosz-török mosolyszünetnek">Hivatalosan is vége az orosz-török mosolyszünetnek</a></h3></div><div class="mega-menu-item last-column"><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/02/07/europan-kivul/turnbull-mukodik-az-ausztral-bevandorlasi-politika/" title="Turnbull: Működik az ausztrál bevándorlási politika">Turnbull: Működik az ausztrál bevándorlási politika</a></h3></div>
</div> 
</div></div>  
</li>
<li id="menu-item-1387" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category menu-cat-id-96"><a href="http://kitekinto.hu/veszelyzonak/">Veszélyzónák</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/02/06/europan-kivul/bezarult-az-ostromgyuru-el-bab-korul/" title="Bezárult az ostromgyűrű el-Báb körül">Bezárult az ostromgyűrű el-Báb körül</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/02/05/europan-kivul/az-ensz-be-is-megerkeztek-trump-uj-elkepzelesei/" title="Az ENSZ-be is megérkeztek Trump új elképzelései">Az ENSZ-be is megérkeztek Trump új elképzelései</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/02/03/europan-kivul/megerkezett-az-amerikai-valasz-az-irani-raketakiserletre/" title="Megérkezett az amerikai válasz az iráni rakétakísérletre">Megérkezett az amerikai válasz az iráni rakétakísérletre</a></h3></div><div class="mega-menu-item last-column"><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/02/03/europan-kivul/eroteljesen-romlik-kina-es-del-korea-viszonya-a-thaad-raketak-miatt/" title="Erőteljesen romlik Kína és Dél-Korea viszonya a THAAD rakéták miatt">Erőteljesen romlik Kína és Dél-Korea viszonya a THAAD rakéták miatt</a></h3></div>
</div> 
</div></div>  
</li>
<li id="menu-item-1390" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category menu-cat-id-94"><a href="http://kitekinto.hu/vallalati-hirek/">Vállalati hírek</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/02/07/tozsde/elfogyott-a-novekedes-a-general-motorsnal-esik-a-reszveny/" title="Elfogyott a növekedés a General Motorsnál, esik a részvény">Elfogyott a növekedés a General Motorsnál, esik a részvény</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/02/07/tozsde/kinai-konkurenst-kap-iden-az-airbus-es-boeing/" title="Kínai konkurenst kap idén az Airbus és Boeing">Kínai konkurenst kap idén az Airbus és Boeing</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/02/07/europan-kivul/kozosen-gyartana-elektromos-autokat-a-honda-es-a-hitachi/" title="Közösen gyártana elektromos autókat a Honda és a Hitachi">Közösen gyártana elektromos autókat a Honda és a Hitachi</a></h3></div><div class="mega-menu-item last-column"><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/02/06/vallalati-hirek/a-ryanair-szerint-fennmaradhat-az-arnyomas-a-jegyaraknal/" title="A Ryanair szerint fennmaradhat az árnyomás a jegyáraknál">A Ryanair szerint fennmaradhat az árnyomás a jegyáraknál</a></h3></div>
</div> 
</div></div>  
</li>
<li id="menu-item-1389" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category menu-cat-id-92"><a href="http://kitekinto.hu/tozsde/">Tőzsde</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/02/07/tozsde/elfogyott-a-novekedes-a-general-motorsnal-esik-a-reszveny/" title="Elfogyott a növekedés a General Motorsnál, esik a részvény">Elfogyott a növekedés a General Motorsnál, esik a részvény</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/02/07/tozsde/kinai-konkurenst-kap-iden-az-airbus-es-boeing/" title="Kínai konkurenst kap idén az Airbus és Boeing">Kínai konkurenst kap idén az Airbus és Boeing</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/02/07/tozsde/kina-duplajara-novelte-kozvetlen-kulfoldi-befekteteseit/" title="Kína duplájára növelte közvetlen külföldi befektetéseit">Kína duplájára növelte közvetlen külföldi befektetéseit</a></h3></div><div class="mega-menu-item last-column"><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/02/03/tozsde/kirugja-brokerei-egy-reszet-a-deutsche-bank/" title="Kirúgja brókerei egy részét a Deutsche Bank">Kirúgja brókerei egy részét a Deutsche Bank</a></h3></div>
</div> 
</div></div>  
</li>
<li id="menu-item-1383" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category menu-cat-id-93"><a href="http://kitekinto.hu/devizapiac/">Devizapiac</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/02/06/devizapiac/az-olajarat-okolja-draghi-az-inflacio-megugrasaert/" title="Az olajárat okolja Draghi az infláció megugrásáért">Az olajárat okolja Draghi az infláció megugrásáért</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/01/28/devizapiac/a-fitch-is-visszasorolta-torokorszagot-befektetesre-nem-ajanlott-kategoriaba/" title="A Fitch is visszasorolta Törökországot befektetésre nem ajánlott kategóriába">A Fitch is visszasorolta Törökországot befektetésre nem ajánlott kategóriába</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/01/24/devizapiac/hosszabb-tavon-mar-alig-van-esely-az-olasz-eurora/" title="Hosszabb távon már alig van esély az olasz euróra">Hosszabb távon már alig van esély az olasz euróra</a></h3></div><div class="mega-menu-item last-column"><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/01/24/devizapiac/alig-emelt-a-torok-jegybank-stagnal-a-lira/" title="Alig emelt a török jegybank, stagnál a líra">Alig emelt a török jegybank, stagnál a líra</a></h3></div>
</div> 
</div></div>  
</li>
<li id="menu-item-1388" class="menu-item mega-menu full-mega-menu menu-item-type-taxonomy mega-menu full-mega-menu menu-item-object-category menu-cat-id-91"><a href="http://kitekinto.hu/kultura/">Kultúra</a>
<div class="mega-menu-block"><div class="container"><div class="mega-menu-content">
<div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/01/31/kultura/az-orosz-torok-viszony-normalizalasa-lendithet-a-torok-turizmuson/" title="Az orosz-török viszony normalizálása lendíthet a török turizmuson">Az orosz-török viszony normalizálása lendíthet a török turizmuson</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/01/02/kultura/egy-vagyont-kap-a-disney-carrie-fisher-halala-miatt/" title="Egy vagyont kap a Disney Carrie Fisher halála miatt">Egy vagyont kap a Disney Carrie Fisher halála miatt</a></h3></div><div class="mega-menu-item "><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2017/01/02/europai-ugyek/filmet-csinalnak-a-brexitbol/" title="Filmet csinálnak a Brexitből">Filmet csinálnak a Brexitből</a></h3></div><div class="mega-menu-item last-column"><h3 class="post-box-title"><a class="mega-menu-link" href="http://kitekinto.hu/2016/12/14/kultura/putyin-trump-merkel-a-forbes-lista-elen/" title="Putyin, Trump, Merkel a Forbes lista élén">Putyin, Trump, Merkel a Forbes lista élén</a></h3></div>
</div> 
</div></div>  
</li>
</ul></div> </div>
</nav> 
</header> 
 <div id="" class="widget widget_text"> <div class="textwidget"><div id="LeadAdBanner">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2016 */
/* PLACEMENT: lighthouse_hu.Kitekinto.kitekinto_leader */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="lighthouse_hu.Kitekinto.kitekinto_leader" src="'+location.protocol+'//hu.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=4N7s6vymLbFjHFlAw9_M8DG08VTnGmbVabNad7MNHN7.f7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>
</div></div>
</div> 
<div id="main-content" class="container fade-in animated3"><div class="content-wrap">
<div class="content">
<article id="the-post" class="post-listing post-103795 post type-post status-publish format-standard has-post-thumbnail hentry category-europai-ugyek tag-oroszorszag tag-szankciok tag-ukrajna">
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Az ukránok megharagudtak a német nagykövetre</span></h1>
<p class="post-meta">
<span class="tie-date">2017. február 07., kedd</span>
<span class="post-cats">
<a href="http://kitekinto.hu/europai-ugyek/">Európai ügyek</a></span>
</p>
<div class="clear"></div>
<div class="entry">
<p><strong>Bekérették kedden az ukrán külügyminisztériumba Ernst Reichelt, Németország kijevi nagykövetét, hogy adjon magyarázatot egy interjújában a Donyec-medencei válsággal kapcsolatban tett kijelentésére &#8211; hozták nyilvánosságra ukrán hírforrások.</strong> <div id="" class="widget widget_text"> <div class="textwidget"><div class="roadblock">
<script src="//video.vid4u.org/vid4ul.js" type="text/javascript"></script><script type="text/javascript">vid4u.init(600,337,"Akz15DJEy9",null,3);</script>
</div></div>
</div> </p>
<p>A diplomata az RBK-Ukrajina hírportálon kedden közölt interjúban azt mondta: <strong>meg lehetne tartani a választásokat a szakadár ellenőrzés alatt lévő kelet-ukrajnai területeken anélkül, hogy kivonulnának onnan az orosz katonai csapatok</strong>.</p>
<p>A nagykövet szavai komoly felháborodást keltettek kijevi politikai körökben, több parlamenti képviselő is tiltakozott, és követelte a külügyminisztériumtól a diplomata kérdőre vonását. Pavlo Klimkin ukrán külügyminiszter a Twitteren reagálva kijelentette:</p>
<p><strong>&#8220;Elég volt az orosz fegyverek árnyékában rendezett vásári komédiákból&#8221;</strong>.</p>
<p>Emlékeztetett arra, hogy Ukrajnában már kétszer rendeztek orosz katonai jelenlét mellett törvényellenes és szabálytalan választásokat: előbb a Krím félszigeten, majd a Donyec-medence két önkényesen kikiáltott szakadár &#8220;népköztársaságában&#8221;.</p>
<script type="text/javascript">	jQuery(document).ready(function($){	jQuery("ul.tabs-nav").tabs("> .pane"); }); </script>
<div class="post-tabs">
<ul class="tabs-nav"><li>Seehofer már enyhítene</li></ul>
<div class="pane">
Az idén vissza kell vonni az Oroszország ellen az ukrán válság miatt kivetett európai uniós szankciókat – sürgette Horst Seehofer bajor kormányfő, a Keresztényszociális Unió (CSU) elnöke egy vasárnapi német lapinterjúban.</p>
<p><a href="http://kitekinto.hu/2017/01/30/europai-ugyek/mar-europa-is-az-orosz-szankciok-visszavonasara-keszul/">További részletek</a>
</div>
</div>
<p><strong>Ukrán hírforrások arról is beszámoltak, hogy a német nagykövetségen a német-ukrán diplomáciai kapcsolatok 25. évfordulója alkalmából keddre összehívott nagyköveti sajtótájékoztatót a nap folyamán lemondták.</strong></p>
<p>Forrás: MTI</p>
</strong>
<div class="article-bottom-ad">
 <div id="" class="widget widget_text"> <div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9844012288384673" data-ad-slot="8616273749" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> </div>
</div> 
<span style="display:none"><a href="http://kitekinto.hu/cimke/oroszorszag/" rel="tag">Oroszország</a> <a href="http://kitekinto.hu/cimke/szankciok/" rel="tag">szankciók</a> <a href="http://kitekinto.hu/cimke/ukrajna/" rel="tag">Ukrajna</a></span> <span style="display:none" class="updated">2017-02-07</span>
<div class="share-post">
<script>
	window.___gcfg = {lang: 'hu-HU'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		
		load('https://apis.google.com/js/plusone.js', 'gplus1js');
		load('//platform.twitter.com/widgets.js', 'tweetjs');
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
<ul>
<li style="width:200px !important; height:20px !important; "><div class="fb-like" data-href="http://kitekinto.hu/2017/02/07/europai-ugyek/az-ukranok-megharagudtak-a-nemet-nagykovetre/" data-layout="button_count" data-action="recommend" data-size="small" data-height="20" data-show-faces="false" data-share="true"></div>
</li>
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://kitekinto.hu/2017/02/07/europai-ugyek/az-ukranok-megharagudtak-a-nemet-nagykovetre/" data-text="Az ukránok megharagudtak a német nagykövetre" data-via="" data-lang="en">tweet</a></li>
<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://kitekinto.hu/2017/02/07/europai-ugyek/az-ukranok-megharagudtak-a-nemet-nagykovetre/"></div>
</li>
<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://kitekinto.hu/2017/02/07/europai-ugyek/az-ukranok-megharagudtak-a-nemet-nagykovetre/" data-counter="right"></script></li>
</ul>
<div class="clear"></div>
</div>  
<div id="taboola-sponsored-below-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'sc-kitekinto',
    container: 'taboola-sponsored-below-article',
    placement: 'Sponsored Below Article',
    target_type: 'mix'
  });
</script>
<div id="taboola-organic-below-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-kitekinto',
    container: 'taboola-organic-below-article',
    placement: 'Organic Below Article',
    target_type: 'mix'
  });
</script>
</div> 
</article> 
<p class="post-tag"> <a href="http://kitekinto.hu/cimke/oroszorszag/" rel="tag">Oroszország</a> <a href="http://kitekinto.hu/cimke/szankciok/" rel="tag">szankciók</a> <a href="http://kitekinto.hu/cimke/ukrajna/" rel="tag">Ukrajna</a></p>
<div class="post-navigation">
<div class="post-previous"><a href="http://kitekinto.hu/2017/02/07/europai-ugyek/gyanus-vegkielegiteseket-is-kapott-fillon-felesege/" rel="prev"><span>Előző:</span> Gyanús végkielégítéseket is kapott Fillon felesége</a></div>
<div class="post-next"><a href="http://kitekinto.hu/2017/02/07/europan-kivul/megoszto-milliardos-lett-az-uj-amerikai-oktatasi-miniszter/" rel="next"><span>Következő:</span> Megosztó milliárdos lett az új amerikai oktatási miniszter</a></div>
</div> 
<section class="cat-box scroll-box tie-cat-">
<h2 class="cat-box-title"><a href="#">Felkapott hírek</a></h2>
<div class="cat-box-content">
<div class="group_items-box" id="slideshow">
<div class="scroll-item">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/03/europan-kivul/trukkosen-kezdte-meg-trump-az-orosz-szankciok-visszavonasat/" title="Trükkösen kezdte meg Trump az orosz szankciók visszavonását" rel="bookmark">
<img width="300" height="160" src="http://cl1.kitekinto.hu/wp-content/uploads/2017/01/trump-3-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="trump"/>
</a>
</div> 
<h3 class="post-box-title"><a href="http://kitekinto.hu/2017/02/03/europan-kivul/trukkosen-kezdte-meg-trump-az-orosz-szankciok-visszavonasat/" title="Trükkösen kezdte meg Trump az orosz szankciók visszavonását" rel="bookmark" style="font-size:14px !important;">Trükkösen kezdte meg Trump az orosz szankciók visszavonását</a></h3>
<p class="post-meta">
</p>
</div>
<div class="scroll-item">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/06/europan-kivul/az-amerikai-cegoriasok-is-nekimentek-trumpnak/" title="Az amerikai cégóriások is nekimentek Trumpnak" rel="bookmark">
<img width="300" height="160" src="http://cl1.kitekinto.hu/wp-content/uploads/2017/02/trump-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Fotó: Reuters"/>
</a>
</div> 
<h3 class="post-box-title"><a href="http://kitekinto.hu/2017/02/06/europan-kivul/az-amerikai-cegoriasok-is-nekimentek-trumpnak/" title="Az amerikai cégóriások is nekimentek Trumpnak" rel="bookmark" style="font-size:14px !important;">Az amerikai cégóriások is nekimentek Trumpnak</a></h3>
<p class="post-meta">
</p>
</div>
<div class="scroll-item">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/01/europan-kivul/sorra-inditjak-a-pereket-trump-es-kormanya-ellen/" title="Sorra indítják a pereket Trump és kormánya ellen" rel="bookmark">
<img width="300" height="160" src="http://cl1.kitekinto.hu/wp-content/uploads/2017/02/trump_1572-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="trump_1572"/>
</a>
</div> 
<h3 class="post-box-title"><a href="http://kitekinto.hu/2017/02/01/europan-kivul/sorra-inditjak-a-pereket-trump-es-kormanya-ellen/" title="Sorra indítják a pereket Trump és kormánya ellen" rel="bookmark" style="font-size:14px !important;">Sorra indítják a pereket Trump és kormánya ellen</a></h3>
<p class="post-meta">
</p>
</div>
<div class="scroll-item">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/07/tozsde/kinai-konkurenst-kap-iden-az-airbus-es-boeing/" title="Kínai konkurenst kap idén az Airbus és Boeing" rel="bookmark">
<img width="300" height="160" src="http://cl2.kitekinto.hu/wp-content/uploads/2017/02/comac-c919-cockpit-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Kép forrása: Jetsettimes.com"/>
</a>
</div> 
<h3 class="post-box-title"><a href="http://kitekinto.hu/2017/02/07/tozsde/kinai-konkurenst-kap-iden-az-airbus-es-boeing/" title="Kínai konkurenst kap idén az Airbus és Boeing" rel="bookmark" style="font-size:14px !important;">Kínai konkurenst kap idén az Airbus és Boeing</a></h3>
<p class="post-meta">
</p>
</div>
<div class="scroll-item">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/02/europan-kivul/lassan-osszeer-aszad-es-a-torokok-frontja-eszak-sziriaban/" title="Lassan összeér Aszad és a törökök frontja Észak-Szíriában" rel="bookmark">
<img width="300" height="160" src="http://cl1.kitekinto.hu/wp-content/uploads/2016/09/syria-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="syria"/>
</a>
</div> 
<h3 class="post-box-title"><a href="http://kitekinto.hu/2017/02/02/europan-kivul/lassan-osszeer-aszad-es-a-torokok-frontja-eszak-sziriaban/" title="Lassan összeér Aszad és a törökök frontja Észak-Szíriában" rel="bookmark" style="font-size:14px !important;">Lassan összeér Aszad és a törökök frontja Észak-Szíriában</a></h3>
<p class="post-meta">
</p>
</div>
<div class="scroll-item">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/06/europan-kivul/elszabadulhat-a-kaosz-trump-beutazasi-tilalma-miatt/" title="Elszabadulhat a káosz Trump beutazási tilalma miatt" rel="bookmark">
<img width="300" height="160" src="http://cl1.kitekinto.hu/wp-content/uploads/2017/02/trump_rendelet_800-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="trump_rendelet_800"/>
</a>
</div> 
<h3 class="post-box-title"><a href="http://kitekinto.hu/2017/02/06/europan-kivul/elszabadulhat-a-kaosz-trump-beutazasi-tilalma-miatt/" title="Elszabadulhat a káosz Trump beutazási tilalma miatt" rel="bookmark" style="font-size:14px !important;">Elszabadulhat a káosz Trump beutazási tilalma miatt</a></h3>
<p class="post-meta">
</p>
</div>
<div class="scroll-item">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/06/europai-ugyek/a-vartnal-meg-nagyobb-pofon-lehet-a-brexit/" title="A vártnál még nagyobb pofon lehet a Brexit" rel="bookmark">
<img width="300" height="160" src="http://cl1.kitekinto.hu/wp-content/uploads/2017/01/brexit-6_640-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="brexit 6_640"/>
</a>
</div> 
<h3 class="post-box-title"><a href="http://kitekinto.hu/2017/02/06/europai-ugyek/a-vartnal-meg-nagyobb-pofon-lehet-a-brexit/" title="A vártnál még nagyobb pofon lehet a Brexit" rel="bookmark" style="font-size:14px !important;">A vártnál még nagyobb pofon lehet a Brexit</a></h3>
<p class="post-meta">
</p>
</div>
<div class="scroll-item">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/03/europai-ugyek/merkel-aggodhat-az-spd-nepszerusege-harom-eves-csucson/" title="Merkel aggódhat, az SPD népszerűsége három éves csúcson" rel="bookmark">
<img width="300" height="160" src="http://cl1.kitekinto.hu/wp-content/uploads/2017/02/angela-merkel_1280-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="angela merkel_1280"/>
</a>
</div> 
<h3 class="post-box-title"><a href="http://kitekinto.hu/2017/02/03/europai-ugyek/merkel-aggodhat-az-spd-nepszerusege-harom-eves-csucson/" title="Merkel aggódhat, az SPD népszerűsége három éves csúcson" rel="bookmark" style="font-size:14px !important;">Merkel aggódhat, az SPD népszerűsége három éves csúcson</a></h3>
<p class="post-meta">
</p>
</div>
<div class="scroll-item">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/03/europan-kivul/megerkezett-az-amerikai-valasz-az-irani-raketakiserletre/" title="Megérkezett az amerikai válasz az iráni rakétakísérletre" rel="bookmark">
<img width="300" height="160" src="http://cl2.kitekinto.hu/wp-content/uploads/2016/12/iran-flag-300x160-1.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="iran-flag"/>
</a>
</div> 
<h3 class="post-box-title"><a href="http://kitekinto.hu/2017/02/03/europan-kivul/megerkezett-az-amerikai-valasz-az-irani-raketakiserletre/" title="Megérkezett az amerikai válasz az iráni rakétakísérletre" rel="bookmark" style="font-size:14px !important;">Megérkezett az amerikai válasz az iráni rakétakísérletre</a></h3>
<p class="post-meta">
</p>
</div>
<div class="scroll-item">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/02/europan-kivul/trump-elnoki-tanacsadoja-atpolitizalhatja-a-nemzetbiztonsagot-erinto-donteshozatalt/" title="Trump elnöki tanácsadója átpolitizálhatja a nemzetbiztonságot érintő döntéshozatalt" rel="bookmark">
<img width="300" height="160" src="http://cl2.kitekinto.hu/wp-content/uploads/2017/02/steve-bannon_1420-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="steve bannon_1420"/>
</a>
</div> 
<h3 class="post-box-title"><a href="http://kitekinto.hu/2017/02/02/europan-kivul/trump-elnoki-tanacsadoja-atpolitizalhatja-a-nemzetbiztonsagot-erinto-donteshozatalt/" title="Trump elnöki tanácsadója átpolitizálhatja a nemzetbiztonságot érintő döntéshozatalt" rel="bookmark" style="font-size:14px !important;">Trump elnöki tanácsadója átpolitizálhatja a nemzetbiztonságot érintő döntéshozatalt</a></h3>
<p class="post-meta">
</p>
</div>
<div class="scroll-item">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/04/europai-ugyek/az-egyre-nagyobb-tiltakozas-miatt-hatalytalanitjak-a-roman-btk-modositast/" title="Az egyre nagyobb tiltakozás miatt hatálytalanítják a román Btk. módosítást" rel="bookmark">
<img width="300" height="160" src="http://cl1.kitekinto.hu/wp-content/uploads/2017/02/roman-tuntetes_800-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="roman tuntetes_800"/>
</a>
</div> 
<h3 class="post-box-title"><a href="http://kitekinto.hu/2017/02/04/europai-ugyek/az-egyre-nagyobb-tiltakozas-miatt-hatalytalanitjak-a-roman-btk-modositast/" title="Az egyre nagyobb tiltakozás miatt hatálytalanítják a román Btk. módosítást" rel="bookmark" style="font-size:14px !important;">Az egyre nagyobb tiltakozás miatt hatálytalanítják a román Btk. módosítást</a></h3>
<p class="post-meta">
</p>
</div>
<div class="scroll-item">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/02/europai-ugyek/az-uj-roman-rendelet-megmenti-dragneat-az-ellene-zajlo-buntetojogi-eljarastol/" title="Az új román rendelet megmenti Dragneát az ellene zajló büntetőjogi eljárástól" rel="bookmark">
<img width="300" height="160" src="http://cl2.kitekinto.hu/wp-content/uploads/2017/02/dragnea_605-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="dragnea_605"/>
</a>
</div> 
<h3 class="post-box-title"><a href="http://kitekinto.hu/2017/02/02/europai-ugyek/az-uj-roman-rendelet-megmenti-dragneat-az-ellene-zajlo-buntetojogi-eljarastol/" title="Az új román rendelet megmenti Dragneát az ellene zajló büntetőjogi eljárástól" rel="bookmark" style="font-size:14px !important;">Az új román rendelet megmenti Dragneát az ellene zajló büntetőjogi eljárástól</a></h3>
<p class="post-meta">
</p>
</div>
<div class="clear"></div>
</div>
<div class="scroll-nav"><a id="next" href="#"><i class="tieicon-right-open"></i></a><a class="prev-scroll" id="prev" href="#"><i class="tieicon-left-open"></i></a></div>
</div> 
</section>
<div class="clear"></div>
<script type="text/javascript">
	jQuery(document).ready(function() {
		var vids = jQuery("#slideshow .scroll-item");
		for(var i = 0; i < vids.length; i+=3) {
		  vids.slice(i, i+3).wrapAll('<div class="group_items"></div>');
		}
		jQuery(function() {
			jQuery('#slideshow').cycle({
				fx:     'scrollHorz',
				timeout: 3000,
				//pager:  '#nav',
				slideExpr: '.group_items',
				prev:   '#prev', 
				next:   '#next',
				speed: 300,
				pause: true
			});
		});
  });
</script>
<section class="cat-box recent-box">
<h2 class="cat-box-title">Friss hírek</h2>
<div class="cat-box-content">
<article class="item-list recent-post1 recent-post-blog">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/07/europan-kivul/megoszto-milliardos-lett-az-uj-amerikai-oktatasi-miniszter/" title="Megosztó milliárdos lett az új amerikai oktatási miniszter" rel="bookmark">
<img width="300" height="160" src="http://cl2.kitekinto.hu/wp-content/uploads/2017/02/Betsy_Devos-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Betsy_DeVos"/>
</a>
</div> 
<h2 class="post-box-title"><a href="http://kitekinto.hu/2017/02/07/europan-kivul/megoszto-milliardos-lett-az-uj-amerikai-oktatasi-miniszter/" title="Megosztó milliárdos lett az új amerikai oktatási miniszter" rel="bookmark">Megosztó milliárdos lett az új amerikai oktatási miniszter</a></h2>
<p class="post-meta">
<span class="post-cats"><a href="http://kitekinto.hu/europan-kivul/" rel="category tag">Európán kívül</a></span>
</p>
<div class="entry">
<p>Meghirdetett programja szerint Betsy DeVos szélesítené az iskolaválasztási lehetőségeket, s a szerényebb jövedelmű családoknak egyfajta bónuszokat adna, ha magániskolába szeretnék beíratni gyermekeiket.</p>
<a class="more-link" href="http://kitekinto.hu/2017/02/07/europan-kivul/megoszto-milliardos-lett-az-uj-amerikai-oktatasi-miniszter/">Read More &raquo;</a>
</div>
<div class="clear"></div>
</article> 
<article class="item-list recent-post2 recent-post-blog">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/07/europai-ugyek/gyanus-vegkielegiteseket-is-kapott-fillon-felesege/" title="Gyanús végkielégítéseket is kapott Fillon felesége" rel="bookmark">
<img width="300" height="160" src="http://cl2.kitekinto.hu/wp-content/uploads/2017/01/fillon_4116-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="fillon_4116"/>
</a>
</div> 
<h2 class="post-box-title"><a href="http://kitekinto.hu/2017/02/07/europai-ugyek/gyanus-vegkielegiteseket-is-kapott-fillon-felesege/" title="Gyanús végkielégítéseket is kapott Fillon felesége" rel="bookmark">Gyanús végkielégítéseket is kapott Fillon felesége</a></h2>
<p class="post-meta">
<span class="post-cats"><a href="http://kitekinto.hu/europai-ugyek/" rel="category tag">Európai ügyek</a></span>
</p>
<div class="entry">
<p>A Fillon botrányt elindító Le Canard enchainé azt állítja, hogy Fillon felesége 2002-ben 16 ezer euró végkielégítést kapott, annak ellenére, hogy férje utódja is alkalmazta őt asszisztensként - legalábbis papíron.</p>
<a class="more-link" href="http://kitekinto.hu/2017/02/07/europai-ugyek/gyanus-vegkielegiteseket-is-kapott-fillon-felesege/">Read More &raquo;</a>
</div>
<div class="clear"></div>
</article> 
<article class="item-list recent-post3 recent-post-blog">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/07/tozsde/elfogyott-a-novekedes-a-general-motorsnal-esik-a-reszveny/" title="Elfogyott a növekedés a General Motorsnál, esik a részvény" rel="bookmark">
<img width="300" height="160" src="http://cl1.kitekinto.hu/wp-content/uploads/2017/02/GM_cars-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="GM_cars"/>
</a>
</div> 
<h2 class="post-box-title"><a href="http://kitekinto.hu/2017/02/07/tozsde/elfogyott-a-novekedes-a-general-motorsnal-esik-a-reszveny/" title="Elfogyott a növekedés a General Motorsnál, esik a részvény" rel="bookmark">Elfogyott a növekedés a General Motorsnál, esik a részvény</a></h2>
<p class="post-meta">
<span class="post-cats"><a href="http://kitekinto.hu/tozsde/" rel="category tag">Tőzsde</a>, <a href="http://kitekinto.hu/vallalati-hirek/" rel="category tag">Vállalati hírek</a></span>
</p>
<div class="entry">
<p>A profit jelentős negyedéves visszaesése és az Észak-Amerikában felhalmozódó eladatlan készletek miatt a befektetők az emelkedő árbevétel ellenére 5%-os mínuszba küldték a papírt.</p>
<a class="more-link" href="http://kitekinto.hu/2017/02/07/tozsde/elfogyott-a-novekedes-a-general-motorsnal-esik-a-reszveny/">Read More &raquo;</a>
</div>
<div class="clear"></div>
</article> 
<article class="item-list recent-post4 recent-post-blog">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/07/europai-ugyek/az-imf-es-az-europai-hitelezok-tovabb-vitatkoznak-gorogorszag-sorsan/" title="Az IMF és az európai hitelezők tovább vitatkoznak Görögország sorsán" rel="bookmark">
<img width="300" height="160" src="http://cl1.kitekinto.hu/wp-content/uploads/2016/12/greek_euro-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="greek_euro"/>
</a>
</div> 
<h2 class="post-box-title"><a href="http://kitekinto.hu/2017/02/07/europai-ugyek/az-imf-es-az-europai-hitelezok-tovabb-vitatkoznak-gorogorszag-sorsan/" title="Az IMF és az európai hitelezők tovább vitatkoznak Görögország sorsán" rel="bookmark">Az IMF és az európai hitelezők tovább vitatkoznak Görögország sorsán</a></h2>
<p class="post-meta">
<span class="post-cats"><a href="http://kitekinto.hu/europai-ugyek/" rel="category tag">Európai ügyek</a>, <a href="http://kitekinto.hu/gazdasagpolitika/" rel="category tag">Gazdaságpolitika</a></span>
</p>
<div class="entry">
<p>Az európai finanszírozókkal szembeni, több kérdésben is fennálló véleménykülönbség miatt az IMF egyelőre hezitál, hogy részt vesz-e egy újabb mentőcsomagban, amit várhatóan jövőre állítanának össze Görögországnak.</p>
<a class="more-link" href="http://kitekinto.hu/2017/02/07/europai-ugyek/az-imf-es-az-europai-hitelezok-tovabb-vitatkoznak-gorogorszag-sorsan/">Read More &raquo;</a>
</div>
<div class="clear"></div>
</article> 
<article class="item-list recent-post5 recent-post-blog">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/07/europan-kivul/a-legalis-bevandorlast-megfelezo-javaslat-keszul-az-usa-ban/" title="A legális bevándorlást megfelező javaslat készül az USA-ban" rel="bookmark">
<img width="300" height="160" src="http://cl1.kitekinto.hu/wp-content/uploads/2016/11/statue-of-liberty-1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="statue-of-liberty"/>
</a>
</div> 
<h2 class="post-box-title"><a href="http://kitekinto.hu/2017/02/07/europan-kivul/a-legalis-bevandorlast-megfelezo-javaslat-keszul-az-usa-ban/" title="A legális bevándorlást megfelező javaslat készül az USA-ban" rel="bookmark">A legális bevándorlást megfelező javaslat készül az USA-ban</a></h2>
<p class="post-meta">
<span class="post-cats"><a href="http://kitekinto.hu/europan-kivul/" rel="category tag">Európán kívül</a></span>
</p>
<div class="entry">
<p>Miközben még Trump beutazási tilalmának visszaállítása is kérdéses, két republikánus szenátor már arra készül, hogy olyan tervezetet terjesszen a kongresszus elé, amely a legális bevándorlást is jelentős mértékben korlátozná.</p>
<a class="more-link" href="http://kitekinto.hu/2017/02/07/europan-kivul/a-legalis-bevandorlast-megfelezo-javaslat-keszul-az-usa-ban/">Read More &raquo;</a>
</div>
<div class="clear"></div>
</article> 
<article class="item-list recent-post6 recent-post-blog">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/07/europan-kivul/hivatalosan-is-vege-az-orosz-torok-mosolyszunetnek/" title="Hivatalosan is vége az orosz-török mosolyszünetnek" rel="bookmark">
<img width="300" height="160" src="http://cl2.kitekinto.hu/wp-content/uploads/2016/10/putyin_erdogan-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image" alt="Fotó: Reuters"/>
</a>
</div> 
<h2 class="post-box-title"><a href="http://kitekinto.hu/2017/02/07/europan-kivul/hivatalosan-is-vege-az-orosz-torok-mosolyszunetnek/" title="Hivatalosan is vége az orosz-török mosolyszünetnek" rel="bookmark">Hivatalosan is vége az orosz-török mosolyszünetnek</a></h2>
<p class="post-meta">
<span class="post-cats"><a href="http://kitekinto.hu/europan-kivul/" rel="category tag">Európán kívül</a>, <a href="http://kitekinto.hu/gazdasagpolitika/" rel="category tag">Gazdaságpolitika</a></span>
</p>
<div class="entry">
<p>Vlagyimir Putyin kedden jóváhagyta a Török Áramlat gázvezeték építéséről szóló törvényt, ezzel hivatalosan is véget ért a két ország közötti mosolyszünet, melyet egy orosz katonai gép török határon történt lelövése okozott.</p>
<a class="more-link" href="http://kitekinto.hu/2017/02/07/europan-kivul/hivatalosan-is-vege-az-orosz-torok-mosolyszunetnek/">Read More &raquo;</a>
</div>
<div class="clear"></div>
</article> 
<div class="clear"></div>
</div> 
</section>
<div class="clear"></div>
<div style="text-align:center;">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2016 */
/* PLACEMENT: lighthouse_hu.Kitekinto.kitekinto_mobil */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="lighthouse_hu.Kitekinto.kitekinto_mobil" src="'+location.protocol+'//hu.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=UTs60x7Bk3Nlow1xV2bLjOCm7fz.Xpu_NsdbYwYcFpL.d7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script>
</div>
<div id="comments">
</div> 
</div> 
</div>  
<aside class="sidebar">
<div id="text-html-widget-3" class="text-html-box">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2016 */
/* PLACEMENT: lighthouse_hu.Kitekinto.kitekinto_bb */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="lighthouse_hu.Kitekinto.kitekinto_bb" src="'+location.protocol+'//hu.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=W2nrAZbdiJ3Uk052.s0QiswVoySeSJHXHqYm5Vy_CW3.J7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script> </div>
<div id="" class="widget posts-list"><div class="widget-top"><h4>Trumponomics </h4><div class="stripe-line"></div></div>
<div class="widget-container">
<ul>
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/07/europan-kivul/megoszto-milliardos-lett-az-uj-amerikai-oktatasi-miniszter/" title="Megosztó milliárdos lett az új amerikai oktatási miniszter" rel="bookmark"><img width="70" height="70" src="http://cl2.kitekinto.hu/wp-content/uploads/2017/02/Betsy_Devos-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Betsy_DeVos"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/07/europan-kivul/megoszto-milliardos-lett-az-uj-amerikai-oktatasi-miniszter/">Megosztó milliárdos lett az új amerikai oktatási miniszter</a></h3>
<span class="date"></span>
</li>
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/07/europan-kivul/a-legalis-bevandorlast-megfelezo-javaslat-keszul-az-usa-ban/" title="A legális bevándorlást megfelező javaslat készül az USA-ban" rel="bookmark"><img width="70" height="70" src="http://cl1.kitekinto.hu/wp-content/uploads/2016/11/statue-of-liberty-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="statue-of-liberty"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/07/europan-kivul/a-legalis-bevandorlast-megfelezo-javaslat-keszul-az-usa-ban/">A legális bevándorlást megfelező javaslat készül az USA-ban</a></h3>
<span class="date"></span>
</li>
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/07/europai-ugyek/a-nemet-export-erejet-trump-is-befolyasolja/" title="A német export erejét Trump is befolyásolja" rel="bookmark"><img width="70" height="70" src="http://cl1.kitekinto.hu/wp-content/uploads/2017/02/euro_globe-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="euro_globe"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/07/europai-ugyek/a-nemet-export-erejet-trump-is-befolyasolja/">A német export erejét Trump is befolyásolja</a></h3>
<span class="date"></span>
</li>
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/06/gazdasagpolitika/a-goldman-es-a-jp-morgan-is-tartanak-trump-intezkedeseitol/" title="A Goldman és a JP Morgan is tartanak Trump intézkedéseitől" rel="bookmark"><img width="70" height="70" src="http://cl2.kitekinto.hu/wp-content/uploads/2016/09/dollar_640-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="dollar_640"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/06/gazdasagpolitika/a-goldman-es-a-jp-morgan-is-tartanak-trump-intezkedeseitol/">A Goldman és a JP Morgan is tartanak Trump intézkedéseitől</a></h3>
<span class="date"></span>
</li>
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/06/europan-kivul/elszabadulhat-a-kaosz-trump-beutazasi-tilalma-miatt/" title="Elszabadulhat a káosz Trump beutazási tilalma miatt" rel="bookmark"><img width="70" height="70" src="http://cl1.kitekinto.hu/wp-content/uploads/2017/02/trump_rendelet_800-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="trump_rendelet_800"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/06/europan-kivul/elszabadulhat-a-kaosz-trump-beutazasi-tilalma-miatt/">Elszabadulhat a káosz Trump beutazási tilalma miatt</a></h3>
<span class="date"></span>
</li>
</ul>
<div class="clear"></div>
</div></div>  <div id="text-html-widget-17" class="text-html-box">
<script type="text/javascript"><!--<![CDATA[
/* (c)AdOcean 2003-2016 */
/* PLACEMENT: lighthouse_hu.Kitekinto.kitekinto_bb2 */
if(location.protocol.substr(0,4)=='http')document.write(unescape('%3C')+'script id="lighthouse_hu.Kitekinto.kitekinto_bb2" src="'+location.protocol+'//hu.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=lTZMrR.uPPjUR5_VU47Jm6YZPpSVubtxKujb4oY6Zur.l7/x='+screen.width+'/y='+screen.height+'" type="text/javascript"'+unescape('%3E%3C')+'/script'+unescape('%3E'));
//]]>--></script> </div>
<div id="" class="widget posts-list"><div class="widget-top"><h4>Brexit </h4><div class="stripe-line"></div></div>
<div class="widget-container">
<ul>
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/06/europai-ugyek/a-vartnal-meg-nagyobb-pofon-lehet-a-brexit/" title="A vártnál még nagyobb pofon lehet a Brexit" rel="bookmark"><img width="70" height="70" src="http://cl1.kitekinto.hu/wp-content/uploads/2017/01/brexit-6_640-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="brexit 6_640"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/06/europai-ugyek/a-vartnal-meg-nagyobb-pofon-lehet-a-brexit/">A vártnál még nagyobb pofon lehet a Brexit</a></h3>
<span class="date"></span>
</li>
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/02/europai-ugyek/london-megvetozza-az-ujabb-skot-nepszavazast/" title="London megvétózza az újabb skót népszavazást" rel="bookmark"><img width="70" height="70" src="http://cl1.kitekinto.hu/wp-content/uploads/2016/12/brexit_puzzle-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="brexit_puzzle"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/02/europai-ugyek/london-megvetozza-az-ujabb-skot-nepszavazast/">London megvétózza az újabb skót népszavazást</a></h3>
<span class="date"></span>
</li>
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/01/29/europai-ugyek/may-szabadkereskedelmi-megallapodasokkal-kivanja-erositeni-alkupoziciojat/" title="May szabadkereskedelmi megállapodásokkal kívánja erősíteni alkupozícióját" rel="bookmark"><img width="70" height="70" src="http://cl2.kitekinto.hu/wp-content/uploads/2017/01/brexit_640-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="brexit_640"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/01/29/europai-ugyek/may-szabadkereskedelmi-megallapodasokkal-kivanja-erositeni-alkupoziciojat/">May szabadkereskedelmi megállapodásokkal kívánja erősíteni alkupozícióját</a></h3>
<span class="date"></span>
</li>
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/01/26/europai-ugyek/nem-gondolta-tul-a-hatarozattervezet-szoveget-a-brit-kormany/" title="Nem gondolta túl a határozattervezet szövegét a brit kormány" rel="bookmark"><img width="70" height="70" src="http://cl2.kitekinto.hu/wp-content/uploads/2017/01/Theresa-May_2048-v2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Theresa-May_2048 v2"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/01/26/europai-ugyek/nem-gondolta-tul-a-hatarozattervezet-szoveget-a-brit-kormany/">Nem gondolta túl a határozattervezet szövegét a brit kormány</a></h3>
<span class="date"></span>
</li>
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/01/24/europai-ugyek/a-legfelsobb-birosag-dontese-ellenere-is-marad-az-eredeti-brexit-menetrend/" title="A legfelsőbb bíróság döntése ellenére is marad az eredeti Brexit menetrend" rel="bookmark"><img width="70" height="70" src="http://cl1.kitekinto.hu/wp-content/uploads/2017/01/brexit-6_640-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="brexit 6_640"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/01/24/europai-ugyek/a-legfelsobb-birosag-dontese-ellenere-is-marad-az-eredeti-brexit-menetrend/">A legfelsőbb bíróság döntése ellenére is marad az eredeti Brexit menetrend</a></h3>
<span class="date"></span>
</li>
</ul>
<div class="clear"></div>
</div></div>  <div id="text-html-widget-8" class="text-html-box">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-9844012288384673" data-ad-slot="1499646146"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<div id="text-html-widget-5" class="text-html-box">
<div class="tozsde-box-btn">
<a href="http://kitekinto.hu/tozsde/#angolreszvenyek" class="tozsde-btn-1">angol részvények</a>
<a href="http://kitekinto.hu/tozsde/#nemetreszvenyek" class="tozsde-btn-2">német részvények</a>
<a href="http://kitekinto.hu/tozsde/#franciareszvenyek" class="tozsde-btn-1">francia részvények</a>
<a href="http://kitekinto.hu/tozsde/#svajcireszvenyek" class="tozsde-btn-2">svájci részvények</a>
<a href="http://kitekinto.hu/tozsde/#europaireszvenyek" class="tozsde-btn-full">További európai részvények</a>
</div> </div>
<div id="" class="widget categort-posts-current-single"><div class="widget-top"><h4>További hírek | Európai ügyek</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul class="cat-curr-sing" style="list-style: none !important; list-style-type: none !important;">
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/07/europai-ugyek/gyanus-vegkielegiteseket-is-kapott-fillon-felesege/" title="Gyanús végkielégítéseket is kapott Fillon felesége" rel="bookmark"><img width="70" height="70" src="http://cl2.kitekinto.hu/wp-content/uploads/2017/01/fillon_4116-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="fillon_4116"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/07/europai-ugyek/gyanus-vegkielegiteseket-is-kapott-fillon-felesege/">Gyanús végkielégítéseket is kapott Fillon felesége</a></h3>
<span class="date"></span>
</li>
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/07/europai-ugyek/az-imf-es-az-europai-hitelezok-tovabb-vitatkoznak-gorogorszag-sorsan/" title="Az IMF és az európai hitelezők tovább vitatkoznak Görögország sorsán" rel="bookmark"><img width="70" height="70" src="http://cl1.kitekinto.hu/wp-content/uploads/2016/12/greek_euro-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="greek_euro"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/07/europai-ugyek/az-imf-es-az-europai-hitelezok-tovabb-vitatkoznak-gorogorszag-sorsan/">Az IMF és az európai hitelezők tovább vitatkoznak Görögország sorsán</a></h3>
<span class="date"></span>
</li>
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/07/europai-ugyek/a-nemet-export-erejet-trump-is-befolyasolja/" title="A német export erejét Trump is befolyásolja" rel="bookmark"><img width="70" height="70" src="http://cl1.kitekinto.hu/wp-content/uploads/2017/02/euro_globe-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="euro_globe"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/07/europai-ugyek/a-nemet-export-erejet-trump-is-befolyasolja/">A német export erejét Trump is befolyásolja</a></h3>
<span class="date"></span>
</li>
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/07/europai-ugyek/a-roman-frankhitelek-valtasarol-szolo-torveny-europai-iranyelveket-sert/" title="A román frankhitelek váltásáról szóló törvény európai irányelveket sért" rel="bookmark"><img width="70" height="70" src="http://cl2.kitekinto.hu/wp-content/uploads/2017/02/svajci-frank_1024-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="svajci frank_1024"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/07/europai-ugyek/a-roman-frankhitelek-valtasarol-szolo-torveny-europai-iranyelveket-sert/">A román frankhitelek váltásáról szóló törvény európai irányelveket sért</a></h3>
<span class="date"></span>
</li>
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/07/europai-ugyek/185-millio-eurot-probalt-az-ump-eltuntetni-sarkozy-kampanyszamlairol/" title="18,5 millió eurót próbált az UMP eltüntetni Sarkozy kampányszámláiról" rel="bookmark"><img width="70" height="70" src="http://cl2.kitekinto.hu/wp-content/uploads/2017/02/sarkozy_2678-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="sarkozy_2678"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/07/europai-ugyek/185-millio-eurot-probalt-az-ump-eltuntetni-sarkozy-kampanyszamlairol/">18,5 millió eurót próbált az UMP eltüntetni Sarkozy kampányszámláiról</a></h3>
<span class="date"></span>
</li>
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/07/europai-ugyek/megy-az-egymasra-mutogatas-a-roman-rendelet-kapcsan/" title="Megy az egymásra mutogatás a román rendelet kapcsán" rel="bookmark"><img width="70" height="70" src="http://cl2.kitekinto.hu/wp-content/uploads/2017/02/roman-parlament-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="roman parlament"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/07/europai-ugyek/megy-az-egymasra-mutogatas-a-roman-rendelet-kapcsan/">Megy az egymásra mutogatás a román rendelet kapcsán</a></h3>
<span class="date"></span>
</li>
</ul>
<div class="clear"></div>
</div></div> <div id="wpctc_widget-2" class="widget widget_wpctc_widget"><div class="widget-top"><h4>Címkefelhő</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div id="wpctc_widget-2-tagcloud" class='wpctc-wpctc_widget-2       wpctc-flat tagcloud'>
<a href='http://kitekinto.hu/cimke/europa/' class='tag-link-35 tag-link-position-1' title='20,368 téma' style='font-size: 100%;'>Európa</a>
<a href='http://kitekinto.hu/cimke/eu/' class='tag-link-50 tag-link-position-2' title='5,925 téma' style='font-size: 86.764705882353%;'>EU</a>
<a href='http://kitekinto.hu/cimke/latin-amerika/' class='tag-link-116 tag-link-position-3' title='2,037 téma' style='font-size: 75.490196078431%;'>Latin-Amerika</a>
<a href='http://kitekinto.hu/cimke/baleset/' class='tag-link-388 tag-link-position-4' title='2,182 téma' style='font-size: 76.225490196078%;'>baleset</a>
<a href='http://kitekinto.hu/cimke/romania/' class='tag-link-48 tag-link-position-5' title='7,243 téma' style='font-size: 88.970588235294%;'>Románia</a>
<a href='http://kitekinto.hu/cimke/usa/' class='tag-link-58 tag-link-position-6' title='5,915 téma' style='font-size: 86.764705882353%;'>USA</a>
<a href='http://kitekinto.hu/cimke/kelet-azsia/' class='tag-link-114 tag-link-position-7' title='3,044 téma' style='font-size: 79.656862745098%;'>Kelet-Ázsia</a>
<a href='http://kitekinto.hu/cimke/rendorseg/' class='tag-link-201 tag-link-position-8' title='2,015 téma' style='font-size: 75.245098039216%;'>rendőrség</a>
<a href='http://kitekinto.hu/cimke/gazdasag/' class='tag-link-333 tag-link-position-9' title='6,307 téma' style='font-size: 87.5%;'>gazdaság</a>
<a href='http://kitekinto.hu/cimke/oroszorszag/' class='tag-link-82 tag-link-position-10' title='4,012 téma' style='font-size: 82.598039215686%;'>Oroszország</a>
<a href='http://kitekinto.hu/cimke/szerbia/' class='tag-link-107 tag-link-position-11' title='2,068 téma' style='font-size: 75.735294117647%;'>Szerbia</a>
<a href='http://kitekinto.hu/cimke/karpat-medence/' class='tag-link-59 tag-link-position-12' title='19,369 téma' style='font-size: 99.509803921569%;'>Kárpát-medence</a>
<a href='http://kitekinto.hu/cimke/nonpolitik/' class='tag-link-134 tag-link-position-13' title='12,705 téma' style='font-size: 94.852941176471%;'>nonpolitik</a>
<a href='http://kitekinto.hu/cimke/magyarorszag/' class='tag-link-63 tag-link-position-14' title='4,159 téma' style='font-size: 83.088235294118%;'>Magyarország</a>
<a href='http://kitekinto.hu/cimke/kina/' class='tag-link-151 tag-link-position-15' title='1,966 téma' style='font-size: 75%;'>Kína</a>
<a href='http://kitekinto.hu/cimke/iszlam/' class='tag-link-38 tag-link-position-16' title='4,242 téma' style='font-size: 83.333333333333%;'>iszlám</a>
<a href='http://kitekinto.hu/cimke/szlovakia/' class='tag-link-61 tag-link-position-17' title='7,417 téma' style='font-size: 89.21568627451%;'>Szlovákia</a>
<a href='http://kitekinto.hu/cimke/amerika/' class='tag-link-39 tag-link-position-18' title='4,928 téma' style='font-size: 84.803921568627%;'>Amerika</a>
<a href='http://kitekinto.hu/cimke/ukrajna/' class='tag-link-37 tag-link-position-19' title='2,546 téma' style='font-size: 77.941176470588%;'>Ukrajna</a>
<a href='http://kitekinto.hu/cimke/equilor/' class='tag-link-1550 tag-link-position-20' title='3,278 téma' style='font-size: 80.637254901961%;'>Equilor</a> </div>
</div></div> <div id="" class="widget facebook-widget"><div class="widget-top"><h4>Kövessen minket Facebookon </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="facebook-box">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/kitekinto/&amp;width=300&amp;height=250&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
</div>
</div></div> <div id="" class="sticky-box widget kiemelt-postok-side"><div class="widget-top"><h4>Kiemelt hírek</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul class="cat-curr-sing" style="list-style: none !important; list-style-type: none !important;">
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/07/tozsde/kinai-konkurenst-kap-iden-az-airbus-es-boeing/" title="Kínai konkurenst kap idén az Airbus és Boeing" rel="bookmark"><img width="70" height="70" src="http://cl2.kitekinto.hu/wp-content/uploads/2017/02/comac-c919-cockpit-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Kép forrása: Jetsettimes.com"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/07/tozsde/kinai-konkurenst-kap-iden-az-airbus-es-boeing/">Kínai konkurenst kap idén az Airbus és Boeing</a></h3>
<span class="date"></span>
</li>
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/07/europan-kivul/kozosen-gyartana-elektromos-autokat-a-honda-es-a-hitachi/" title="Közösen gyártana elektromos autókat a Honda és a Hitachi" rel="bookmark"><img width="70" height="70" src="http://cl2.kitekinto.hu/wp-content/uploads/2017/02/honda_hitachi-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Fotó: Reuters"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/07/europan-kivul/kozosen-gyartana-elektromos-autokat-a-honda-es-a-hitachi/">Közösen gyártana elektromos autókat a Honda és a Hitachi</a></h3>
<span class="date"></span>
</li>
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/06/gazdasagpolitika/a-goldman-es-a-jp-morgan-is-tartanak-trump-intezkedeseitol/" title="A Goldman és a JP Morgan is tartanak Trump intézkedéseitől" rel="bookmark"><img width="70" height="70" src="http://cl2.kitekinto.hu/wp-content/uploads/2016/09/dollar_640-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="dollar_640"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/06/gazdasagpolitika/a-goldman-es-a-jp-morgan-is-tartanak-trump-intezkedeseitol/">A Goldman és a JP Morgan is tartanak Trump intézkedéseitől</a></h3>
<span class="date"></span>
</li>
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/06/europai-ugyek/adevarul-a-grindeanu-kabinet-jovatehetetlenul-kompromittalta-magat/" title="Adevărul: a Grindeanu-kabinet jóvátehetetlenül kompromittálta magát" rel="bookmark"><img width="70" height="70" src="http://cl1.kitekinto.hu/wp-content/uploads/2017/02/roman-tuntetes-v2-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Bukarest, 2017. február 5.
A szociálliberális román kormány sürgõsséggel elfogadott, a büntetõ törvénykönyvet és a perrendtartást módosító rendelete miatt tiltakoznak tüntetõk Bukarestben 2017. február 4-én. Sorin Grindeanu miniszterelnök bejelentette, hogy a román kormány hatálytalanítani fogja a sürgõsségi rendeletet.
MTI Fotó: Baranyi Ildikó"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/06/europai-ugyek/adevarul-a-grindeanu-kabinet-jovatehetetlenul-kompromittalta-magat/">Adevărul: a Grindeanu-kabinet jóvátehetetlenül kompromittálta magát</a></h3>
<span class="date"></span>
</li>
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/06/europan-kivul/az-amerikai-cegoriasok-is-nekimentek-trumpnak/" title="Az amerikai cégóriások is nekimentek Trumpnak" rel="bookmark"><img width="70" height="70" src="http://cl1.kitekinto.hu/wp-content/uploads/2017/02/trump-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Fotó: Reuters"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/06/europan-kivul/az-amerikai-cegoriasok-is-nekimentek-trumpnak/">Az amerikai cégóriások is nekimentek Trumpnak</a></h3>
<span class="date"></span>
</li>
</ul>
<div class="clear"></div>
</div></div> </aside>
<div class="clear"></div> <div class="clear"></div>
</div> 
</div> 
<footer class="fade-in animated4">
<div id="footer-widget-area" class="footer-3c container">
<div id="footer-first" class="footer-widgets-box">
<div id="categort-posts-widget-2" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Európa </h4></div>
<div class="footer-widget-container"> <ul>
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/07/europai-ugyek/gyanus-vegkielegiteseket-is-kapott-fillon-felesege/" title="Gyanús végkielégítéseket is kapott Fillon felesége" rel="bookmark"><img width="70" height="70" src="http://cl2.kitekinto.hu/wp-content/uploads/2017/01/fillon_4116-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="fillon_4116"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/07/europai-ugyek/gyanus-vegkielegiteseket-is-kapott-fillon-felesege/">Gyanús végkielégítéseket is kapott Fillon felesége</a></h3>
<span class="date"></span>
</li>
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/07/europai-ugyek/az-imf-es-az-europai-hitelezok-tovabb-vitatkoznak-gorogorszag-sorsan/" title="Az IMF és az európai hitelezők tovább vitatkoznak Görögország sorsán" rel="bookmark"><img width="70" height="70" src="http://cl1.kitekinto.hu/wp-content/uploads/2016/12/greek_euro-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="greek_euro"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/07/europai-ugyek/az-imf-es-az-europai-hitelezok-tovabb-vitatkoznak-gorogorszag-sorsan/">Az IMF és az európai hitelezők tovább vitatkoznak Görögország sorsán</a></h3>
<span class="date"></span>
</li>
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/07/europai-ugyek/a-nemet-export-erejet-trump-is-befolyasolja/" title="A német export erejét Trump is befolyásolja" rel="bookmark"><img width="70" height="70" src="http://cl1.kitekinto.hu/wp-content/uploads/2017/02/euro_globe-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="euro_globe"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/07/europai-ugyek/a-nemet-export-erejet-trump-is-befolyasolja/">A német export erejét Trump is befolyásolja</a></h3>
<span class="date"></span>
</li>
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/07/europai-ugyek/a-roman-frankhitelek-valtasarol-szolo-torveny-europai-iranyelveket-sert/" title="A román frankhitelek váltásáról szóló törvény európai irányelveket sért" rel="bookmark"><img width="70" height="70" src="http://cl2.kitekinto.hu/wp-content/uploads/2017/02/svajci-frank_1024-70x70.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="svajci frank_1024"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/07/europai-ugyek/a-roman-frankhitelek-valtasarol-szolo-torveny-europai-iranyelveket-sert/">A román frankhitelek váltásáról szóló törvény európai irányelveket sért</a></h3>
<span class="date"></span>
</li>
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/07/europai-ugyek/185-millio-eurot-probalt-az-ump-eltuntetni-sarkozy-kampanyszamlairol/" title="18,5 millió eurót próbált az UMP eltüntetni Sarkozy kampányszámláiról" rel="bookmark"><img width="70" height="70" src="http://cl2.kitekinto.hu/wp-content/uploads/2017/02/sarkozy_2678-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="sarkozy_2678"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/07/europai-ugyek/185-millio-eurot-probalt-az-ump-eltuntetni-sarkozy-kampanyszamlairol/">18,5 millió eurót próbált az UMP eltüntetni Sarkozy kampányszámláiról</a></h3>
<span class="date"></span>
</li>
</ul>
<div class="clear"></div>
</div></div>  </div>
<div id="footer-second" class="footer-widgets-box">
<div id="categort-posts-widget-3" class="footer-widget categort-posts"><div class="footer-widget-top"><h4>Nemzetközi </h4></div>
<div class="footer-widget-container"> <ul>
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/07/europan-kivul/megoszto-milliardos-lett-az-uj-amerikai-oktatasi-miniszter/" title="Megosztó milliárdos lett az új amerikai oktatási miniszter" rel="bookmark"><img width="70" height="70" src="http://cl2.kitekinto.hu/wp-content/uploads/2017/02/Betsy_Devos-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Betsy_DeVos"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/07/europan-kivul/megoszto-milliardos-lett-az-uj-amerikai-oktatasi-miniszter/">Megosztó milliárdos lett az új amerikai oktatási miniszter</a></h3>
<span class="date"></span>
</li>
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/07/europan-kivul/a-legalis-bevandorlast-megfelezo-javaslat-keszul-az-usa-ban/" title="A legális bevándorlást megfelező javaslat készül az USA-ban" rel="bookmark"><img width="70" height="70" src="http://cl1.kitekinto.hu/wp-content/uploads/2016/11/statue-of-liberty-1-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="statue-of-liberty"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/07/europan-kivul/a-legalis-bevandorlast-megfelezo-javaslat-keszul-az-usa-ban/">A legális bevándorlást megfelező javaslat készül az USA-ban</a></h3>
<span class="date"></span>
</li>
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/07/europan-kivul/hivatalosan-is-vege-az-orosz-torok-mosolyszunetnek/" title="Hivatalosan is vége az orosz-török mosolyszünetnek" rel="bookmark"><img width="70" height="70" src="http://cl2.kitekinto.hu/wp-content/uploads/2016/10/putyin_erdogan-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Fotó: Reuters"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/07/europan-kivul/hivatalosan-is-vege-az-orosz-torok-mosolyszunetnek/">Hivatalosan is vége az orosz-török mosolyszünetnek</a></h3>
<span class="date"></span>
</li>
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/07/europan-kivul/turnbull-mukodik-az-ausztral-bevandorlasi-politika/" title="Turnbull: Működik az ausztrál bevándorlási politika" rel="bookmark"><img width="70" height="70" src="http://cl2.kitekinto.hu/wp-content/uploads/2016/11/Malcolm_Turnbull-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Malcolm Turnbull, Ausztrália miniszterelnöke"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/07/europan-kivul/turnbull-mukodik-az-ausztral-bevandorlasi-politika/">Turnbull: Működik az ausztrál bevándorlási politika</a></h3>
<span class="date"></span>
</li>
<li style="list-style: none !important; list-style-type: none !important;">
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/07/europan-kivul/kozosen-gyartana-elektromos-autokat-a-honda-es-a-hitachi/" title="Közösen gyártana elektromos autókat a Honda és a Hitachi" rel="bookmark"><img width="70" height="70" src="http://cl2.kitekinto.hu/wp-content/uploads/2017/02/honda_hitachi-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Fotó: Reuters"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/07/europan-kivul/kozosen-gyartana-elektromos-autokat-a-honda-es-a-hitachi/">Közösen gyártana elektromos autókat a Honda és a Hitachi</a></h3>
<span class="date"></span>
</li>
</ul>
<div class="clear"></div>
</div></div>  </div> 
<div id="footer-third" class="footer-widgets-box">
<div id="" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Felkapott hírek </h4></div>
<div class="footer-widget-container"> <ul>
<li>
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/03/europan-kivul/trukkosen-kezdte-meg-trump-az-orosz-szankciok-visszavonasat/" title="Trükkösen kezdte meg Trump az orosz szankciók visszavonását" rel="bookmark"><img width="70" height="70" src="http://cl1.kitekinto.hu/wp-content/uploads/2017/01/trump-3-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="trump"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/03/europan-kivul/trukkosen-kezdte-meg-trump-az-orosz-szankciok-visszavonasat/">Trükkösen kezdte meg Trump az orosz szankciók visszavonását</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/06/europan-kivul/az-amerikai-cegoriasok-is-nekimentek-trumpnak/" title="Az amerikai cégóriások is nekimentek Trumpnak" rel="bookmark"><img width="70" height="70" src="http://cl1.kitekinto.hu/wp-content/uploads/2017/02/trump-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Fotó: Reuters"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/06/europan-kivul/az-amerikai-cegoriasok-is-nekimentek-trumpnak/">Az amerikai cégóriások is nekimentek Trumpnak</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/01/europan-kivul/sorra-inditjak-a-pereket-trump-es-kormanya-ellen/" title="Sorra indítják a pereket Trump és kormánya ellen" rel="bookmark"><img width="70" height="70" src="http://cl1.kitekinto.hu/wp-content/uploads/2017/02/trump_1572-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="trump_1572"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/01/europan-kivul/sorra-inditjak-a-pereket-trump-es-kormanya-ellen/">Sorra indítják a pereket Trump és kormánya ellen</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/07/tozsde/kinai-konkurenst-kap-iden-az-airbus-es-boeing/" title="Kínai konkurenst kap idén az Airbus és Boeing" rel="bookmark"><img width="70" height="70" src="http://cl2.kitekinto.hu/wp-content/uploads/2017/02/comac-c919-cockpit-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Kép forrása: Jetsettimes.com"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/07/tozsde/kinai-konkurenst-kap-iden-az-airbus-es-boeing/">Kínai konkurenst kap idén az Airbus és Boeing</a></h3>
<span class="date"></span>
</li>
<li>
<div class="post-thumbnail">
<a href="http://kitekinto.hu/2017/02/02/europan-kivul/lassan-osszeer-aszad-es-a-torokok-frontja-eszak-sziriaban/" title="Lassan összeér Aszad és a törökök frontja Észak-Szíriában" rel="bookmark"><img width="70" height="70" src="http://cl1.kitekinto.hu/wp-content/uploads/2016/09/syria-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="syria"/></a>
</div> 
<h3><a href="http://kitekinto.hu/2017/02/02/europan-kivul/lassan-osszeer-aszad-es-a-torokok-frontja-eszak-sziriaban/">Lassan összeér Aszad és a törökök frontja Észak-Szíriában</a></h3>
<span class="date"></span>
</li>
</ul>
<div class="clear"></div>
</div></div>  </div> 
<div id="footer-fourth" class="footer-widgets-box">
</div> 
</div> 
<div class="clear"></div>
</footer> 
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="alignleft">
</div>
</div> 
<div class="footer-links">
<div class="footer-info-1">Az oldalon található árfolyamadatok tájékoztató jellegűek!</div>
<a href="http://kitekinto.hu/mediaajanlat">Médiaajánlat</a> <a href="http://kitekinto.hu/impresszum">Impresszum</a><br/>
<a class="adatvedelmi-iranyelvek" href="http://kitekinto.hu/adatvedelmi-iranyelvek">- Adatvédelmi irányelvek -</a>
</div>
</div> 
</div> 
<div id="fb-root"></div>
<script type='text/javascript' src='http://kitekinto.hu/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js'></script>
<script type='text/javascript' src='http://kitekinto.hu/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js'></script>
<script type='text/javascript' src='http://kitekinto.hu/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js'></script>
<script type='text/javascript' src='http://kitekinto.hu/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"go_to":"Men\u00fc","ajaxurl":"http:\/\/kitekinto.hu\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","is_singular":"1","reading_indicator":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://kitekinto.hu/wp-content/themes/jarida/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://kitekinto.hu/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://kitekinto.hu/wp-content/themes/jarida/js/tabs.min.js'></script>
<script type='text/javascript' src='http://kitekinto.hu/wp-content/themes/jarida/js/jquery.cycle.all.js'></script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://kitekinto.hu/wp-content/themes/jarida/js/jquery.fancybox.pack.js?v=2.1.5"></script>
<script type="text/javascript">
var jq183 = jQuery.noConflict(true);
</script>
<script type="text/javascript">
	jq183(document).ready(function() {

		jq183("a[href$='.jpg'],a[href$='.png'],a[href$='.gif']").fancybox({
		closeClick	: true
	});
	});
</script>
<script type="text/javascript" src="http://kitekinto.hu/wp-content/themes/jarida/js/customfunctions.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80819067-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nGtFLUgdmca.BLxHZC8xfJQKnMliIFfSB88zqSG1Eqb.C7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://hu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
 
 
